Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: 50qmm
geschrieben von: Dieter ()
Datum: 06. Juni 2023 13:57

Es ist auch ganz gut, mal den elektrischen Widerstand vom Minuspol zum Anlasser zu messen und falls dieser zu hoch ist, den Grund dafür herauszufinden.

Hatte vor zwei Jahren das Problem, dass der Anlasser nur langsam gedreht hat, was bei Temperaturen unter -5°C zu Startschwierigkeiten führte.

Hab dann herausgefunden, dass der Anschluss des Minuskabels am Rahmen rechts hinten zu dem erhöhten Widerstand geführt hat.

Seit der Sanierung dieser Korrosionsstelle dreht der Anlasser viel schneller und es gibt keine Startprobleme mehr.

Grüße

Dieter



Thema Klicks geschrieben von Datum/Zeit
Elektrisches Problem / Hauptsicherung? 400 HMC 03.06.23 05:12
Re: Elektrisches Problem / Hauptsicherung? 345 Unterfranke 03.06.23 10:42
Re: Elektrisches Problem / Hauptsicherung? 347 HMC 03.06.23 11:40
Re: Elektrisches Problem / Hauptsicherung? 339 HMC 05.06.23 06:56
Re: Elektrisches Problem / Hauptsicherung? 332 Unterfranke 05.06.23 09:52
Re: Elektrisches Problem / Hauptsicherung? 328 hageo 05.06.23 14:25
Minuskabel? 332 Funman 05.06.23 16:47
Re: Elektrisches Problem / Hauptsicherung? 335 Fred 05.06.23 16:00
50qmm 335 Funman 05.06.23 16:45
Re: 50qmm 328 Dieter 06.06.23 13:57


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.