Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Elektrisches Problem / Hauptsicherung?
geschrieben von: hageo ()
Datum: 05. Juni 2023 14:25

Ist doch immer wieder dasselbe Problem mit der Stromführung.
Eigentlich sollte vom Batterieminus eine dicke Direktleitung zum Motorblock geführt werden um solche Probleme und auch Spannungsabfälle in den Massebandverbindungen zwischen der gummigelagerten Karosse und dem Rahmen zu vermeiden.
Damit ist mindestens der Stromweg zum Starter einwandfrei.
Kleinströme kann man dann durchaus über die Karosse und über den Rahmen ableiten, die dann ihrerseits jeweils mit einem kräftigen Masseband mit dem Motorblock verbunden sind, an dem immerhin der Hauptaktuator - die Lima sitzt, die den Haupt-Sternpunkt, den Plusbolzen am Starter speist. Dort ist dann auch die zentrale Leitung zum Sicherungskasten hin angeschlossen.

Gruß,thumbs up,hageo



Thema Klicks geschrieben von Datum/Zeit
Elektrisches Problem / Hauptsicherung? 400 HMC 03.06.23 05:12
Re: Elektrisches Problem / Hauptsicherung? 345 Unterfranke 03.06.23 10:42
Re: Elektrisches Problem / Hauptsicherung? 347 HMC 03.06.23 11:40
Re: Elektrisches Problem / Hauptsicherung? 339 HMC 05.06.23 06:56
Re: Elektrisches Problem / Hauptsicherung? 332 Unterfranke 05.06.23 09:52
Re: Elektrisches Problem / Hauptsicherung? 327 hageo 05.06.23 14:25
Minuskabel? 332 Funman 05.06.23 16:47
Re: Elektrisches Problem / Hauptsicherung? 335 Fred 05.06.23 16:00
50qmm 335 Funman 05.06.23 16:45
Re: 50qmm 328 Dieter 06.06.23 13:57


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.