Fahrzeug und Teilemarkt :  MB 100 Forum

Fahrzeug- und Teilemarkt


[ Bildergalerie | Technikforum | OFF Topic ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Der Name ist hier Programm 
Scheibenwischanlage
geschrieben von: Orbiter 88 ()
Datum: 29. Juli 2020 12:32

Hallo zusammen,
bei mir (88er)streikt die Wischeranlage.
Folgendes hab ich schon gemacht:
1. Kugelgelenke am Wischergestänge zerlegt Rost entfernt gut gefette wieder zusammengebaut.
2. Wischerachsen entrostet, neue Laufbuchsen,O-Ring und Fett rein und wieder montiert.
3. Motorgetriebe geöffnet, Schneckenrad raus, alles gesäubert und neu gefetten zusammengebaut.

4. Motor erst mal angeschlossen --> Motor läuft
5. Motor eingebaut --> Motor läuft.
6. Gestänge eingebaut--> läuft sehr leichtgangig
7. Motor auf Endposition gefahren, Gestänge auf Endpos. gefahren, Gestänge mit Motor verbunden--> Motor mit Gestänge läuft super.
8. Erster Wischer in Endpos. montiert--> Motor läuft
9. Zweiter Wischer in Endpos. montiert--> Motor läuft kurz und bleibt ca. in der Mitte stehen und macht kein Mungs mehr. Der Motor richt nicht schmorig.

Kann mir jemand die Belegung am Motorstecker verraten (Kabelfarbe + Funktion)? Dann könnte ich den Motor kurz direkt an die Batterie anschließen?
Tipps sind sehr willkommen.

VG LS



Thema Klicks geschrieben von Datum/Zeit
Scheibenwischanlage 465 Orbiter 88 29.07.20 12:32
Re: Scheibenwischanlage 258 Orbiter 88 02.08.20 14:29
Re: Scheibenwischanlage 249 Funman 03.08.20 22:25
Re: Scheibenwischanlage 261 Offroader 01.08.20 12:53
Re: Scheibenwischanlage 258 Funman 01.08.20 14:26
Re: Scheibenwischanlage 241 Orbiter 88 02.08.20 14:22
Re: Scheibenwischanlage 269 Funman 29.07.20 17:16
Re: Scheibenwischanlage 279 Orbiter 88 29.07.20 20:57
Re: Scheibenwischanlage 217 Orbiter 88 12.08.20 09:31


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.