Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: ich setze...
geschrieben von: kaese70 ()
Datum: 02. Januar 2011 15:04

so so, schnee verwetten...dieses ach so schöne himmelsgeschenk(braucht e keine sau) ist denn schon bekannt, welcher topf nicht mitmacht? mit viel glück könnte aber auch im zulauf zur düse etwas sein-dreck o.ä. mal wenn er läuft einzeln die DK- leitung an jeder düse abschrauben, an der düse,ist zwar eine mittlere sauerei aber man weiß ja dann das z.B. alle düsen den lebenssaft bekommen. und dann einzeln die rücklaufschläuche mal abziehen und vergleichen wie es da aussieht.
ich hab doch richtig verstanden gehabt das dieses problem bei dir noch nicht aufgetreten war?



Thema Klicks geschrieben von Datum/Zeit
Nur auf 3 Zylindern 651 manfred50 01.01.11 18:55
ich setze... 449 Wolfi, DieselCoupe.de 02.01.11 14:37
Re: Düse killt Vorkammer 449 Franky 02.01.11 16:11
Re: Düse killt Vorkammer 558 Unterfranke 02.01.11 16:38
das wird noch.... 389 Wolfi, DieselCoupe.de 03.01.11 15:23
Re: ich setze... 377 kaese70 02.01.11 15:04
Re: ich setze... 417 manfred50 02.01.11 17:57
Re: ich setze... 357 ralle 02.01.11 15:40
Re: ich setze... 369 ralle 02.01.11 14:51
Re: Nur auf 3 Zylindern 483 kaese70 01.01.11 22:19
Re: Nur auf 3 Zylindern 392 Fred 01.01.11 20:33
Re: Nur auf 3 Zylindern 382 ThoK 01.01.11 19:39
Re: Nur auf 3 Zylindern 431 manfred50 01.01.11 19:47
Re: Nur auf 3 Zylindern 381 Fred 01.01.11 19:08


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.