Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Kutter startet schlecht und raucht im Leerlauf blau !!!
geschrieben von: ulli1510 ()
Datum: 17. November 2010 00:10

Ihr seid lieb!
Wollt mir Mut machen!
Aber Wolfi wohnt nich am Bodensee, sondern auf halben Weg nach Berlin.
Hab alles gesichtet und mein Schlachtplan lautet:
1. ESD raus und abdrücken lassen
2. Glühkerzen checken
3. Ventile einstellen lassen, selber bin ich zu blöd,
bzw. hab keine Lehre, sprich Einstellhilfe
4. Kutter nach Berlin tuckern.
5. 1000EUS sammeln für Grüne Plakette.
1000 Dank erst mal. Ich melde mich!!! Der Ulli



Thema Klicks geschrieben von Datum/Zeit
Kutter startet schlecht und raucht im Leerlauf blau !!! 819 ulli1510 15.11.10 23:37
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 693 Berliner 16.11.10 22:10
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 586 manfred50 16.11.10 15:21
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 829 Funman 16.11.10 12:11
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 535 Kirschhorn 16.11.10 10:06
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 601 Kirschhorn 16.11.10 09:25
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 571 Fred 16.11.10 07:31
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 861 ulli1510 17.11.10 00:10
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 523 bernhard.aus.bi.nrw 17.11.10 07:22
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 485 hageo 17.11.10 08:39


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.