Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Kutter startet schlecht und raucht im Leerlauf blau !!!
geschrieben von: Funman ()
Datum: 16. November 2010 12:11

Hallo Ulli,

- Was für einen Spezialschlüssel brauch ich, um die ESD heile raus zu
bekommen (25ér Langnuss passt auch über die Leckleitungsnippel?)

Düsennuß. Die ist hinterdreht. Normale Langnuß nicht.

- sind bei neuen ESD die "Flamm- oder Brennscheiben" mit dabei?

Frag den Händler.

- Was ist eigentlich der Unterschied im ebay-Lager zwischen ESD von
160€ und 20€ ??? (alle versprechen neue deutsche Markenqualität)

Neue deutsche Düsen gibt es nicht (mehr). Nur die Düsen aus Italien
gibts ab ca. 11 Euro. Mit Halter ist teurer. Normal baut man
neue Düsen in alte Halter von Bosch ein. Die alten Halter holt
man vom Schrott oder Ebay, die sind gut.

Theoretisch gibt es auch Lagerware 15 Jahre alt. Die ist auch
gut, aber kaum zu bekommen.

- müssen ESD nach Kauf seletiv auf MB100 Werte eingestellt werden?

Weniger auf den MB100, als überhaupt. Der Öffnungsdruck steht
auf den Haltern drauf, 115 Bar, und muß eingestellt werden.

Gruß, Hajo



Thema Klicks geschrieben von Datum/Zeit
Kutter startet schlecht und raucht im Leerlauf blau !!! 819 ulli1510 15.11.10 23:37
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 693 Berliner 16.11.10 22:10
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 586 manfred50 16.11.10 15:21
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 828 Funman 16.11.10 12:11
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 535 Kirschhorn 16.11.10 10:06
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 601 Kirschhorn 16.11.10 09:25
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 571 Fred 16.11.10 07:31
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 861 ulli1510 17.11.10 00:10
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 523 bernhard.aus.bi.nrw 17.11.10 07:22
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 485 hageo 17.11.10 08:39


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.