Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Kutter startet schlecht und raucht im Leerlauf blau !!!
geschrieben von: Kirschhorn ()
Datum: 16. November 2010 09:25

Hallo,

vorausgesetzt der blaue Rauch bedeutet Öl, wären, ohne das Schlimmste zu befürchten, als Ursache die Zylinderkopf- oder die Ventilschaftdichtungen möglich. Ob die Symptome dafür typisch sind, kann ich leider nicht sagen. Wobei sich im Falle der Ventilschaftdichtungen, diese vor Ort relativ leicht wechseln lassen.

Gruß Kir



Thema Klicks geschrieben von Datum/Zeit
Kutter startet schlecht und raucht im Leerlauf blau !!! 820 ulli1510 15.11.10 23:37
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 694 Berliner 16.11.10 22:10
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 588 manfred50 16.11.10 15:21
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 829 Funman 16.11.10 12:11
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 536 Kirschhorn 16.11.10 10:06
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 601 Kirschhorn 16.11.10 09:25
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 572 Fred 16.11.10 07:31
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 862 ulli1510 17.11.10 00:10
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 523 bernhard.aus.bi.nrw 17.11.10 07:22
Re: Kutter startet schlecht und raucht im Leerlauf blau !!! 485 hageo 17.11.10 08:39


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.