Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Patchworkmotor
geschrieben von: Davidoff ()
Datum: 04. Juni 2010 14:35

Moin Moin,

Motor läuft prima,kann ich nicht anders sagen.

Pflege und Service bekommt mein Motor regelmässig.....das alte Schätzchen hat ja schon über 350000 Km auf der Uhr aber immer noch die ersten Düsen.Deswegen sollen ja auch neue Düsen rein.Steuerkette rasselt ein wenig wenn der Motor kalt ist,warm ganz ganz selten aber trotzdem kommt noch ne neue rein.Muss leider alles nach und nach machen weil ich kaum ne Möglichkeit zum schrauben habe.

Er bläut doch schon,zwischendurch auch stärker aber das hat der immer schon gemacht und der Ölverbrauch liegt bei 0,5l alle 3000 bis 4000KM.

Hab schon viel gemacht an dem Hocker und will ihn auch noch weiter fahren.

Eine KErze hatte ich schon draussen,von der Optik her sah die noch gut aus.Ein bisschen Ruß aber nicht verbrannt.Werd die mal testen und dann schaue ich weiter....

MFG Davidoff



Thema Klicks geschrieben von Datum/Zeit
Falsche Glühkerzen??? 1612 Davidoff 03.06.10 18:32
Re: Falsche Glühkerzen??? 712 Funman 03.06.10 19:00
Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 796 Funman 03.06.10 19:06
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 716 Franky 03.06.10 19:27
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 698 Funman 04.06.10 10:13
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 705 ralle 03.06.10 19:40
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 658 Davidoff 03.06.10 19:34
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 657 Funman 04.06.10 10:22
Re Motornummer 790 Davidoff 03.06.10 19:38
Patchworkmotor 663 Funman 04.06.10 10:20
Re: Patchworkmotor 736 Davidoff 04.06.10 10:42
Re: Patchworkmotor 696 Funman 04.06.10 13:51
Re: Patchworkmotor 652 Davidoff 04.06.10 14:35
Re: Patchworkmotor 641 Davidoff 07.06.10 12:10
Re: Patchworkmotor 623 Funman 07.06.10 14:18
Re: Patchworkmotor 595 Davidoff 07.06.10 15:55
Re: Patchworkmotor 626 Unterfranke 07.06.10 14:49
Re: Patchworkmotor 616 Funman 07.06.10 16:24
Re: Patchworkmotor 655 ralle 07.06.10 20:27
und hier... 642 Wolfi, DieselCoupe.de 08.06.10 22:52
Re: und hier... 623 Davidoff 08.06.10 23:01
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 669 Franky 03.06.10 19:37
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 687 Davidoff 03.06.10 19:41
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 627 Franky 04.06.10 08:40
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 632 Funman 04.06.10 10:16
Re: Das scheint sich ja zu häufen mit den nicht originalen Uraltmotoren. [[kratz]] Gruß, owt 647 Unterfranke 04.06.10 11:50
Glühstift 699 Funman 04.06.10 15:13
Re: Glühstift 647 Franky 04.06.10 15:20
die Kombi geht... 627 Wolfi, DieselCoupe.de 06.06.10 09:51
Drehzahl bei 148 km/h 674 Dieter 04.06.10 16:28
Re: Glühstift 872 Fred 04.06.10 15:38
Re: Glühstift 266 Fusion 14.05.20 12:21
Re: Glühstift 256 Fred 15.05.20 07:14
Re: Glühstift 256 Fusion 15.05.20 07:54
Re: Glühstift 260 Fred 15.05.20 09:28
Re: Glühstift 666 Franky 04.06.10 18:53
Re: Glühstift 678 Fred 06.06.10 10:38
Re: Glühstift 664 Unterfranke 04.06.10 17:41
gut aufgepasst! 649 Franky 04.06.10 12:57


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.