Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Auch heiße Bremse links vorn
geschrieben von: FrankFFM ()
Datum: 06. Juni 2008 00:12

Hatte dasselbe Problem, ging sogar so weit am Ende, daß das Rad regelrecht blockierte. Schläuche wechseln brachte auch nix.

Hab dann einfach die Bremskolben aus dem Sattel rausgepumpt und dann sah man schon das ganze Schlamassel. Rost, Riefen und Einbuchtungen an der Oberfläche des Kolbens.

Nun, ich hab die Kolben nicht erneuert, da sich alles noch im micro Bereich befand. Also mit Chrom-Polish solange gerubbelt, bis wieder alles blank. Die Kolben müssen auf jeden Fall so leichtgängig sein, daß sie sich per Finger wieder eindrücken lassen.

Bremse seitdem ohne Probleme...



Thema Klicks geschrieben von Datum/Zeit
Auch heiße Bremse links vorn 639 CurtGoetz 05.06.08 15:22
Re: Auch heiße Bremse links vorn 396 horst 06.06.08 10:26
Re: Auch heiße Bremse links vorn 363 KTMArcus 05.06.08 17:05
Re: Auch heiße Bremse links vorn 386 Offroader 06.06.08 12:03
Re: Auch heiße Bremse links vorn 354 Daktari 05.06.08 17:48
Re: Auch heiße Bremse links vorn 375 Jogo@S 05.06.08 19:32
Re: Auch heiße Bremse links vorn 321 Daktari 05.06.08 20:45
Re: Auch heiße Bremse links vorn 368 Daktari 05.06.08 15:36
Re: Auch heiße Bremse links vorn 328 FrankFFM 06.06.08 00:12
Re: Auch heiße Bremse links vorn 350 Hanomag 06.06.08 14:04
...paar alte Bilder dazu... 362 Oma Daggi 06.06.08 00:20
Re: ...paar alte Bilder dazu... 322 Daktari 06.06.08 08:54


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.