Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Vakuumpumpe defekt
geschrieben von: blacky ()
Datum: 20. September 2022 20:42

Ich habe die Pumpe noch nie zerlegt. Stelle es mir als eine Kolbenpumpe vor
mit einem Rückschlagventil- das könnte dann auch noch eine pot. Fehlerquelle
sein. Vielleicht sitzt dieses Ventil in der Verschraubung wo auch der Schlauch
angeschraubt ist.confused smiley

___________________________________________________________________
Grüße
Blacky
"KUTTER fahren ist nicht normal"
MB100 lang/hoch/alt(3/89)EURA-Ausbau 1.Motor generalüberholt//ca.404Tkm

Kapitän und Maschinist seit 1999 mit Beiboot Suzi DR350
R100CS die Q in alter Frische

KUTTERFAHREN- der "entschleunigte" Fahrspass

Schraubst du noch, oder fährst du schon?

"Wagen mit dem Silberstern sehn die meisten Schrauber gern"
- stimmt beim Kutter leider nicht

Wer in der Demokratie schläft, wacht in der Diktatur auf!



Thema Klicks geschrieben von Datum/Zeit
Vakuumpumpe defekt 82 maxizug13 20.09.22 18:21
Re: Vakuumpumpe defekt 84 blacky 20.09.22 18:46
Re: Vakuumpumpe defekt 71 maxizug13 20.09.22 20:05
Re: Vakuumpumpe defekt 74 blacky 20.09.22 20:42
Re: Vakuumpumpe defekt 72 maxizug13 21.09.22 20:25
Re: Vakuumpumpe defekt 41 blacky 24.09.22 08:45
Re: Vakuumpumpe defekt 25 maxizug13 26.09.22 09:24
Re: Vakuumpumpe defekt 19 blacky 26.09.22 19:58


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.