Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Fehler gefunden
geschrieben von: blacky ()
Datum: 10. Oktober 2020 19:48

Leider habe ich die Schadensursache nicht weiter analysiert.
Ob es bei der Montage ein zu geringes Anzugsmoment der Verschraubung,
oder eher an zu langer Schraube oder zu geringer Tiefe des Gewindes,
zu dünner Scheibe, unglückliche Toleranzen etc. lag?

Die Anzahl der mir bekannten "Fälle" reicht leider nicht aus um
eventuelle Risiken abzuschätzen. Wahrscheinlich müssen wir auch von
einer gewissen Dunkelziffer unerkannter Schadensursachen ausgehen.
Mein malheur trat übrigens vor 18 Jahren bei km 214000 auf.

Wenn du mal sowieso vornerum freigeräumt hast, ist es nicht mehr viel
Aufwand die Vakuumpumpe zu demontieren und nach dem Rechten zu schauen.
In jeden Fall sollte die Schraube zur Fixierung des Spritzverstellers
zusätzlich mit einer Schraubensicherung versehen werden.
Ich verwendete eine flüssige Schraubensicherung. Mechanische Sicherungen
sind vielleicht besser. (Bindedraht, Nord-Lockscheibe...?)

Die Vakuumpumpe birgt natürlich auch ein Risikopotential.
Deshalb habe den Reparatursatz (Schwinge mit Rad) schon seit
Jahren im Keller liegen- mal sehen wie lange noch.

In diesem Jahr habe ich meinen Campinski schon genug
Aufmerksamkeit geschenkt- dafür aber auch viel Positives zurückbekommen...drinking smiley
Wir sind mal wieder quitt.

___________________________________________________________________
Grüße
Blacky
"KUTTER fahren ist nicht normal"
MB100 lang/hoch/alt(3/89)EURA-Ausbau 1.Motor generalüberholt//ca.383Tkm

Kapitän und Maschinist seit 1999 mit Beiboot Suzi DR350
R100CS die Q in alter Frische
Yamaha XS1100 zum ertüchtigen in jeder Beziehung

KUTTERFAHREN- der "entschleunigte" Fahrspass

Schraubst du noch, oder fährst du schon?

"Wagen mit dem Silberstern sehn die meisten Schrauber gern"
- stimmt beim Kutter leider nicht



Thema Klicks geschrieben von Datum/Zeit
MB 100 ruckeln und keine Leistung mehr 405 Roger 03.10.20 18:52
Re: MB 100 ruckeln und keine Leistung mehr 291 Funman 03.10.20 20:54
Re: MB 100 ruckeln und keine Leistung mehr 256 hageo 03.10.20 22:02
Re: MB 100 ruckeln und keine Leistung mehr 264 Funman 04.10.20 02:37
Re: MB 100 ruckeln und keine Leistung mehr 256 Roger 04.10.20 08:22
Re: MB 100 ruckeln und keine Leistung mehr 252 Funman 04.10.20 10:49
Re: MB 100 ruckeln und keine Leistung mehr 258 blacky 04.10.20 09:13
Re: MB 100 ruckeln und keine Leistung mehr 258 Roger 04.10.20 09:47
Re: MB 100 ruckeln und keine Leistung mehr 240 Roger 04.10.20 15:04
Re: MB 100 ruckeln und keine Leistung mehr 255 Funman 04.10.20 15:42
Re: MB 100 ruckeln und keine Leistung mehr 283 Roger 03.10.20 21:12
Re: MB 100 ruckeln und keine Leistung mehr 252 Funman 04.10.20 02:26
Re: MB 100 ruckeln und keine Leistung mehr 254 Daktari 04.10.20 17:56
Re: MB 100 ruckeln und keine Leistung mehr 247 blacky 05.10.20 09:18
Re: MB 100 ruckeln und keine Leistung mehr 225 Roger 05.10.20 22:59
Re: MB 100 ruckeln und keine Leistung mehr 229 Fred 06.10.20 06:54
Re: MB 100 ruckeln und keine Leistung mehr 225 Roger 06.10.20 20:54
Re: MB 100 ruckeln und keine Leistung mehr 265 blacky 07.10.20 08:16
Re: MB 100 ruckeln und keine Leistung mehr 271 Roger 07.10.20 20:31
Re: MB 100 ruckeln und keine Leistung mehr 239 Daktari 08.10.20 12:15
Re: MB 100 ruckeln und keine Leistung mehr 232 Roger 08.10.20 19:50
Re: MB 100 ruckeln und keine Leistung mehr 240 Daktari 08.10.20 21:37
Re: MB 100 ruckeln und keine Leistung mehr 228 Roger 08.10.20 22:38
Re: MB 100 ruckeln und keine Leistung mehr 213 Dieter 09.10.20 07:58
Re: MB 100 ruckeln und keine Leistung mehr 223 Funman 07.10.20 23:41
Re: MB 100 ruckeln und keine Leistung mehr 243 blacky 07.10.20 21:35
Re: MB 100 ruckeln und keine Leistung mehr 222 Roger 08.10.20 20:17
Re: MB 100 ruckeln und keine Leistung mehr 252 Orbiter 88 07.10.20 21:20
Re: Fehler gefunden 284 Roger 10.10.20 12:40
Re: Fehler gefunden 250 Funman 10.10.20 21:57
Re: Fehler gefunden 243 hageo 11.10.20 08:40
Re: Fehler gefunden 226 Roger 11.10.20 10:57
Re: Fehler gefunden 226 hageo 11.10.20 16:00
Re: Fehler gefunden 231 Roger 11.10.20 18:53
Re: Fehler gefunden 247 blacky 10.10.20 14:09
Re: Fehler gefunden 245 hageo 10.10.20 14:45
Re: Fehler gefunden 253 blacky 10.10.20 19:48
Re: Fehler gefunden 210 Roger 11.10.20 11:16
Re: Fehler gefunden 231 Roger 11.10.20 12:01
Re: Fehler gefunden 208 blacky 11.10.20 21:38
Re: Fehler gefunden 205 blacky 11.10.20 21:59
Re: Fehler gefunden 236 Roger 12.10.20 09:17
Re: Fehler gefunden 204 blacky 12.10.20 18:15
Re: Fehler gefunden 212 blacky 12.10.20 18:35
Re: Fehler gefunden 207 Roger 12.10.20 19:15
Re: Fehler gefunden 188 Roger 20.10.20 20:59
Re: Fehler gefunden 162 blacky 21.10.20 19:14


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.