Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Schalthebel sorgt und vibriert ein wenig beim fahren
geschrieben von: CurtGoetz ()
Datum: 16. März 2020 20:57

Hallo, kurzes Update, heute bei MB in Portimao Gummi einbauen lassen,bräuchte viel Kraft und musste angepasst werden,Schalthebel hat jetzt wieder gute Führung, vibriert aber weiter. Ist das bei Euch auch so? Ich muss jetzt noch durch ganz Spanien damit fahren und habe immer eine Hand auf dem Knüppel, LG CG



Thema Klicks geschrieben von Datum/Zeit
Schalthebel sorgt und vibriert ein wenig beim fahren 261 CurtGoetz 09.03.20 15:06
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 134 CurtGoetz 16.03.20 20:57
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 118 rainer(berlin) 17.03.20 19:31
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 128 Unterfranke 16.03.20 21:21
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 110 CurtGoetz 19.03.20 18:17
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 149 Dieter 09.03.20 15:57
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 154 CurtGoetz 09.03.20 16:25
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 153 CurtGoetz 09.03.20 16:30
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 156 Oberfranke 09.03.20 17:38
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 148 CezaryL 09.03.20 17:50
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 159 CurtGoetz 09.03.20 18:08
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 140 Axel 12.03.20 11:28
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 106 blacky 20.03.20 08:56


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.