Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Schalthebel sorgt und vibriert ein wenig beim fahren
geschrieben von: Oberfranke ()
Datum: 09. März 2020 17:38

Hallo Curt,
das Problem hatte ich auch mal, bis ich Ersatzgummi montierte hatte ich alternativ ein Stück Kraftstoffleitung (ca 3cm lang) am Ende des Schalthebels darübergestülpt.
LG Hans



Thema Klicks geschrieben von Datum/Zeit
Schalthebel sorgt und vibriert ein wenig beim fahren 239 CurtGoetz 09.03.20 15:06
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 122 CurtGoetz 16.03.20 20:57
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 107 rainer(berlin) 17.03.20 19:31
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 116 Unterfranke 16.03.20 21:21
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 97 CurtGoetz 19.03.20 18:17
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 139 Dieter 09.03.20 15:57
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 143 CurtGoetz 09.03.20 16:25
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 142 CurtGoetz 09.03.20 16:30
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 145 Oberfranke 09.03.20 17:38
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 137 CezaryL 09.03.20 17:50
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 148 CurtGoetz 09.03.20 18:08
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 129 Axel 12.03.20 11:28
Re: Schalthebel sorgt und vibriert ein wenig beim fahren 94 blacky 20.03.20 08:56


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.