Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: startprobleme
geschrieben von: blacky ()
Datum: 07. März 2020 21:26

Ich hatte auch schon die Dieselpest im Tank.
Als Ursache verdächtigte ich den Schlauch zwischen dem
Tankstutzen und Tank. Der war nämlich schon zweimal rissig
und somit konnte da Wasser eindringen- liegt ja vollim Spritzwasser-
bereich. Habe aber sonst nichts weiter gegen die Pest unternommen.

___________________________________________________________________
Grüße
Blacky
"KUTTER fahren ist nicht normal"
MB100 lang/hoch/alt(3/89)EURA-Ausbau 1.Motor generalüberholt//ca.383Tkm

Kapitän und Maschinist seit 1999 mit Beiboot Suzi DR350
R100CS die Q in alter Frische
Yamaha XS1100 zum ertüchtigen in jeder Beziehung

KUTTERFAHREN- der "entschleunigte" Fahrspass

Schraubst du noch, oder fährst du schon?



Thema Klicks geschrieben von Datum/Zeit
startprobleme 315 Cutter 03.03.20 12:48
Re: startprobleme 131 Cutter 09.03.20 15:39
Re: startprobleme 164 Axel 05.03.20 15:04
Re: startprobleme 172 Dieter 03.03.20 12:50
Re: startprobleme 177 HMC 03.03.20 18:08
Re: startprobleme 188 Cutter 03.03.20 19:56
Re: startprobleme 172 HMC 05.03.20 21:56
Re: startprobleme 154 HMC 05.03.20 22:10
Re: startprobleme 146 Unterfranke 06.03.20 22:24
Re: startprobleme 132 HMC 08.03.20 08:08
Re: startprobleme 137 Cutter 07.03.20 12:46
Re: startprobleme 130 Dieter 07.03.20 13:25
Re: startprobleme 142 Fred 07.03.20 17:39
Re: startprobleme 135 Cutter 08.03.20 11:25
Re: startprobleme 126 Fred 08.03.20 15:35
Re: startprobleme 135 blacky 07.03.20 21:26


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.