Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
startprobleme
geschrieben von: Cutter ()
Datum: 03. März 2020 12:48

hallo kutterfreunde,
bislang ist unser mb immer zuverlässig angesprungen, seit neuestem stirbt der Motor im kalten zustand immer ab und hat dann mühe wieder anzuspringen.
dieselleitungen habe ich überprüft aber nichts feststellen können.
tankentlüftung scheint auch zu funktionieren, kein zischen nach fahrt und deckelöffnung!?
ist Schaumbildung nach der esp normal, ist das einzige was mir aufgefallen ist?

anderes Phänomen ist ein hohes auf und ab schwellendes singen bei 40-60 km/h, ähnlich dem rückfahrton von lkw´s, auch wenn der Motor aus ist. lenkbewegungen und bremsen beeinflußen das geräusch auch nicht!?

vielleicht hat jemand einen tipp, oder mehrere, für die Ursachen.
es grüsst der Westerwald
mb



Thema Klicks geschrieben von Datum/Zeit
startprobleme 329 Cutter 03.03.20 12:48
Re: startprobleme 141 Cutter 09.03.20 15:39
Re: startprobleme 175 Axel 05.03.20 15:04
Re: startprobleme 183 Dieter 03.03.20 12:50
Re: startprobleme 188 HMC 03.03.20 18:08
Re: startprobleme 197 Cutter 03.03.20 19:56
Re: startprobleme 181 HMC 05.03.20 21:56
Re: startprobleme 164 HMC 05.03.20 22:10
Re: startprobleme 157 Unterfranke 06.03.20 22:24
Re: startprobleme 142 HMC 08.03.20 08:08
Re: startprobleme 147 Cutter 07.03.20 12:46
Re: startprobleme 140 Dieter 07.03.20 13:25
Re: startprobleme 151 Fred 07.03.20 17:39
Re: startprobleme 144 Cutter 08.03.20 11:25
Re: startprobleme 136 Fred 08.03.20 15:35
Re: startprobleme 145 blacky 07.03.20 21:26


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.