Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Kühlwasser war da nun weg
geschrieben von: hageo ()
Datum: 13. Oktober 2019 13:41

Mindestens die Kühlwassertemperaturanzeige hätte funktionieren müssen, deren Fühler steckt ja im ZK und hätte i.d.F. den Zeiger der Anzeige in den Himmel geschickt.
Wird wohl eine recht nachlässige Wartung des Fahrzeugs gewesen sein.
Denn wenn irgendwelche Lämpchen in der Leiste unterm Tacho leuchten, sollte man schon abstellen und nachschauen...könnt' ja was Gefährliches sein....für Mensch und Motor...

Gruß,angry smiley,hageo



Thema Klicks geschrieben von Datum/Zeit
Kühlwasser war da nun weg 409 fREakanoia 10.10.19 12:10
Re: Kühlwasser war da nun weg 229 HMC 22.10.19 13:08
Re: Kühlwasser war da nun weg 293 Funman 12.10.19 18:32
Re: Kühlwasser war da nun weg 203 fREakanoia 22.10.19 20:52
Re: Kühlwasser war da nun weg 259 hageo 13.10.19 13:41
Re: Kühlwasser war da nun weg 199 fREakanoia 22.10.19 20:53
Re: Kühlwasser war da nun weg 239 tomausmpott 10.10.19 14:56
Re: Kühlwasser war da nun weg 284 fREakanoia 10.10.19 15:31
Re: Kühlwasser war da nun weg 241 Unterfranke 10.10.19 16:31
Re: Kühlwasser war da nun weg 328 ThoK 10.10.19 19:32
Re: Kühlwasser war da nun weg 225 spezi3000 13.10.19 21:04
Re: Kühlwasser war da nun weg 210 fREakanoia 22.10.19 21:22
Re: Kühlwasser war da nun weg 201 Unterfranke 23.10.19 22:47
Re: Kühlwasser war da nun weg 182 Südbaden MB 100 24.10.19 07:43
Banane 160 Funman 25.10.19 22:47
Total Banane 43 fREakanoia 10.11.19 12:49


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.