Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Kühlwasser war da nun weg
geschrieben von: tomausmpott ()
Datum: 10. Oktober 2019 14:56

Hallo,

dein Hauptproblem scheint ja aktuell doch der Kühlwasserverlust zu sein und weniger die Anzeige.
Da dieser Verlust, 2 l, ja doch erheblich ist, sollte das Leck relativ schnell zu finden sein.

Bremsflüssigkeitsverlust würde mich an deiner Stelle auch nervös machen, vor allem wenn der Kutter täglich und vielleicht sogar erwerbsmäßig (?) eingesetzt wird.



Grüße

Tom



Thema Klicks geschrieben von Datum/Zeit
Kühlwasser war da nun weg 891 fREakanoia 10.10.19 12:10
Re: Kühlwasser war da nun weg 637 HMC 22.10.19 13:08
Re: Kühlwasser war da nun weg 727 Funman 12.10.19 18:32
Re: Kühlwasser war da nun weg 602 fREakanoia 22.10.19 20:52
Re: Kühlwasser war da nun weg 616 hageo 13.10.19 13:41
Re: Kühlwasser war da nun weg 589 fREakanoia 22.10.19 20:53
Re: Kühlwasser war da nun weg 632 tomausmpott 10.10.19 14:56
Re: Kühlwasser war da nun weg 677 fREakanoia 10.10.19 15:31
Re: Kühlwasser war da nun weg 606 Unterfranke 10.10.19 16:31
Re: Kühlwasser war da nun weg 759 ThoK 10.10.19 19:32
Re: Kühlwasser war da nun weg 581 spezi3000 13.10.19 21:04
Re: Kühlwasser war da nun weg 593 fREakanoia 22.10.19 21:22
Re: Kühlwasser war da nun weg 594 Unterfranke 23.10.19 22:47
Re: Kühlwasser war da nun weg 570 Südbaden MB 100 24.10.19 07:43
Banane 541 Funman 25.10.19 22:47
Total Banane 478 fREakanoia 10.11.19 12:49


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.