Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Kupplung defekt - Kupplungspedal hängt unten
geschrieben von: Rumpel_der_MB100 ()
Datum: 29. Juni 2019 19:58

hageo schrieb:
-------------------------------------------------------
> Das mit dem Seilzug ist schon richtig, wurde mit
> der Mopf nicht unbedingt zum Besten auf Hydraulik
> abgeändert.
> Wenn sich der Ausrückhebel lose bewegen läßt,
> dann könnte sich die Klemmung des Ausrückhebels
> an der Ausrückwelle gelöst haben, vielleicht,
> weil die Lager der Ausrückwelle in der
> Getriebeglocke mangels Schmierung festgegangen
> sind.
> Die Ausrückgabel, die innen auf das Ausrücklager
> drückt, ist im Gegensatz dazu formschlüssig mit
> der Ausrückwelle verstiftet.
> Daß aber das Ausrücklager nicht mehr
> zurückkommt, ist noch weniger wahrscheinlich,
> denn hier müßte die Tellerfeder ringsum
> gebrochen sein.
> Wie gesagt, mit Restwahrscheinlichkeit....dann
> muß halt aufgemacht werden..
>
> Gruß,thumbs up,hageo

Hallo Hageo,

vielen Dank für die Ausführung - erstmal gut zu wissen, dass ich aufhören kann
nach irgendwelchen hydraulik zylindern zu suchen. Sprich, um eine genau diagnose zu stellen, muss ich das Getriebe ab bauen.... das wird ein spass.



1-mal bearbeitet. Zuletzt am 29.06.19 19:59.



Thema Klicks geschrieben von Datum/Zeit
Kupplung defekt - Kupplungspedal hängt unten 216 Rumpel_der_MB100 29.06.19 15:38
Re: Kupplung defekt - Kupplungspedal hängt unten 147 hageo 29.06.19 17:03
Re: Kupplung defekt - Kupplungspedal hängt unten 133 Rumpel_der_MB100 29.06.19 19:58
Re: Kupplung defekt - Kupplungspedal hängt unten 112 Funman 30.06.19 21:56
Re: Kupplung defekt - Kupplungspedal hängt unten 109 Rumpel_der_MB100 30.06.19 23:24
Re: Kupplung defekt - Kupplungspedal hängt unten 111 hageo 01.07.19 08:34
Re: Kupplung defekt - Kupplungspedal hängt unten 105 Rumpel_der_MB100 01.07.19 11:14
Re: Kupplung defekt - Kupplungspedal hängt unten 115 hageo 01.07.19 12:06
Ich brauch Hilfe... 113 Rumpel_der_MB100 05.07.19 12:10
Re: Ich brauch Hilfe... 109 hageo 07.07.19 15:07
Re: Ich brauch Hilfe... 82 jpsvensk 07.07.19 10:09
Re: Kupplung defekt - Kupplungspedal hängt unten 112 hageo 01.07.19 14:05
Nochmal Hebelklemmung prüfen 92 Funman 05.07.19 15:49
Re: Kupplung defekt - Kupplungspedal hängt unten 98 Rumpel_der_MB100 01.07.19 13:57
Re: Kupplung defekt - Kupplungspedal hängt unten 106 hageo 01.07.19 14:31
Re: Kupplung defekt - Kupplungspedal hängt unten 72 holefu 11.07.19 07:09


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.