Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Kupplung defekt - Kupplungspedal hängt unten
geschrieben von: Rumpel_der_MB100 ()
Datum: 29. Juni 2019 15:38

Hallo Leute,

ich habe mein erster großes Problem mit meinem MB 100 - Baujahr 1991 Alt-Schnauzer. Nach einer Fahrt ging beim Treten des Kupplungspedal immer weniger, bis dass ding dann irgendwann unten blieb und man keinen Gang mehr rein bekam.

Bezug hierauf: [forum.mb100.de]

Wenn ich das richtig sehe, hat meiner keinen Geber- und Nehmerzylinder, sondern läuft nur über Seilzug vom Kupplungspedal zum Getriebe. ist das so richtig, oder sehe ich das Falsch?

ich habe dann festgestellt, dass das Seit am Getriebe ausgehängt war und der Ausrückhebel sich einfach bewegen lies.

Erste Diagnose ist wohl, dass die Kupplung im Eimer ist. Gehe ich da richtig in der Annahme? heist - kompletter Abbau nach Werkzeugkisten Variante von Darren (http://archiv.mb100.de/index.php?title=Kupplung_tauschen).

Vielleicht habe ich auch irgendwas übersehen - ich wollte nochmal euren Rat einholen, bevor ich mir die Arbeit mache und alles zerlege.

Vielen Dank - Ich bin immo am Verzweifeln und stark genervt, da nächste Woche eigentlich alles wieder laufen muss :-(

Gruß Alex



1-mal bearbeitet. Zuletzt am 29.06.19 15:41.



Thema Klicks geschrieben von Datum/Zeit
Kupplung defekt - Kupplungspedal hängt unten 547 Rumpel_der_MB100 29.06.19 15:38
Re: Kupplung defekt - Kupplungspedal hängt unten 448 hageo 29.06.19 17:03
Re: Kupplung defekt - Kupplungspedal hängt unten 425 Rumpel_der_MB100 29.06.19 19:58
Re: Kupplung defekt - Kupplungspedal hängt unten 390 Funman 30.06.19 21:56
Re: Kupplung defekt - Kupplungspedal hängt unten 396 Rumpel_der_MB100 30.06.19 23:24
Re: Kupplung defekt - Kupplungspedal hängt unten 392 hageo 01.07.19 08:34
Re: Kupplung defekt - Kupplungspedal hängt unten 384 Rumpel_der_MB100 01.07.19 11:14
Re: Kupplung defekt - Kupplungspedal hängt unten 398 hageo 01.07.19 12:06
Ich brauch Hilfe... 410 Rumpel_der_MB100 05.07.19 12:10
Re: Ich brauch Hilfe... 408 hageo 07.07.19 15:07
Re: Ich brauch Hilfe... 363 jpsvensk 07.07.19 10:09
Re: Kupplung defekt - Kupplungspedal hängt unten 401 hageo 01.07.19 14:05
Nochmal Hebelklemmung prüfen 366 Funman 05.07.19 15:49
Re: Kupplung defekt - Kupplungspedal hängt unten 376 Rumpel_der_MB100 01.07.19 13:57
Re: Kupplung defekt - Kupplungspedal hängt unten 380 hageo 01.07.19 14:31
Re: Kupplung defekt - Kupplungspedal hängt unten 352 holefu 11.07.19 07:09


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.