Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Mal ins Freie spritzen
geschrieben von: Funman ()
Datum: 17. Mai 2019 11:32

Eher unwahrscheinlich. Tropfende Düsen machen Fehlzündungen, das ist nicht zu überhören.
Auch wenn da tatsächlich was leerlaufen sollte, die Pumpe pumpt genug, um recht schnell wieder einzuspritzen.

Falls trotzdem der Verdacht besteht, daß es an der Einspritzung liegt, ist das
recht einfach zu prüfen: Eine Einspritzleitung abnehmen und verdreht an die
Pumpe anbauen mit einem Düsenhalter. Dafür hab ich extra Düsenhalter griffbereit.
Dann starten. Es muß aus der Düse rausspritzen. Wenn nicht, Problem in der Einspritzung.
Wenn ja, Problem woanders.

Natürlich ist die Leitung auch erstmal voll Luft, das ist zu berücksichtigen.

Noch einfacher, eine Überwurfmutter lockern.

Grüße, Hajo





Hier klicken, um dieses Unterforum zu löschen



Thema Klicks geschrieben von Datum/Zeit
Problem Einspritzpumpe nach längerer Standzeit 624 Reddyred 05.05.19 11:57
Re: Problem Einspritzpumpe nach längerer Standzeit 430 blacky 05.05.19 21:44
Re: Problem Einspritzpumpe nach längerer Standzeit 451 rainer(berlin) 05.05.19 13:39
Re: Problem Einspritzpumpe nach längerer Standzeit 429 Reddyred 12.05.19 14:36
Re: Problem Einspritzpumpe nach längerer Standzeit 400 blacky 12.05.19 19:59
Re: Problem Einspritzpumpe nach längerer Standzeit 379 Funman 12.05.19 19:22
Re: Problem Einspritzpumpe nach längerer Standzeit 404 rainer(berlin) 13.05.19 12:16
Re: Problem Einspritzpumpe nach längerer Standzeit 385 ralle 14.05.19 21:36
Re: Problem Einspritzpumpe nach längerer Standzeit 352 Funman 14.05.19 23:51
Re: Problem Einspritzpumpe nach längerer Standzeit 347 001BM 15.05.19 21:55
Re: Problem Einspritzpumpe nach längerer Standzeit 386 ralle 16.05.19 09:37
Re: Problem Einspritzpumpe nach längerer Standzeit 406 Reddyred 16.05.19 20:25
Re: Problem Einspritzpumpe nach längerer Standzeit 377 Funman 16.05.19 21:29
Re: Problem Einspritzpumpe nach längerer Standzeit 376 Findus 16.05.19 22:08
Mal ins Freie spritzen 360 Funman 17.05.19 11:32


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.