Re: Problem Einspritzpumpe nach längerer Standzeit
geschrieben von: Funman ()
Datum: 16. Mai 2019 21:29

Habs jetzt nicht mehr nachgelesen, wird langsam länglich, hast du die Glühkerzen geprüft? Einzeln kurz aufglühen lassen, müssen an der Spitze glühen. Kommt Strom an allen 4 Kerzen an?

Die Symptome sprechen GEGEN ein Problem mit der Kraftstoffversorgung, eher für Glühkerzenproblem oder Kompressionsproblem. Normal darf da nichts rußen oder nach Diesel riechen. Offenbar spritzt er ein und verbrennt nicht.

Grüße Hajo





Hier klicken, um dieses Unterforum zu löschen



Thema Klicks geschrieben von Datum/Zeit
Problem Einspritzpumpe nach längerer Standzeit 619 Reddyred 05.05.19 11:57
Re: Problem Einspritzpumpe nach längerer Standzeit 428 blacky 05.05.19 21:44
Re: Problem Einspritzpumpe nach längerer Standzeit 449 rainer(berlin) 05.05.19 13:39
Re: Problem Einspritzpumpe nach längerer Standzeit 428 Reddyred 12.05.19 14:36
Re: Problem Einspritzpumpe nach längerer Standzeit 398 blacky 12.05.19 19:59
Re: Problem Einspritzpumpe nach längerer Standzeit 378 Funman 12.05.19 19:22
Re: Problem Einspritzpumpe nach längerer Standzeit 402 rainer(berlin) 13.05.19 12:16
Re: Problem Einspritzpumpe nach längerer Standzeit 383 ralle 14.05.19 21:36
Re: Problem Einspritzpumpe nach längerer Standzeit 349 Funman 14.05.19 23:51
Re: Problem Einspritzpumpe nach längerer Standzeit 346 001BM 15.05.19 21:55
Re: Problem Einspritzpumpe nach längerer Standzeit 384 ralle 16.05.19 09:37
Re: Problem Einspritzpumpe nach längerer Standzeit 403 Reddyred 16.05.19 20:25
Re: Problem Einspritzpumpe nach längerer Standzeit 375 Funman 16.05.19 21:29
Re: Problem Einspritzpumpe nach längerer Standzeit 375 Findus 16.05.19 22:08
Mal ins Freie spritzen 358 Funman 17.05.19 11:32


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.