Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Problem Einspritzpumpe nach längerer Standzeit
geschrieben von: rainer(berlin) ()
Datum: 13. Mai 2019 12:16

Hallo,dass keine Luft zu sehen ist in den Schläuchen zur ESP bei der Orgelei ist schon merkwürden.Es müsste ja dann ein zähes Luftpolster irgendwo sitzen,das den Dieseltransport blockiert,also den Druck der VFP und das Ansaugen der ESP-wenn es am Kraftstoffmangel liegt.Was kommt denn aus dem Auspuff raus,wenn der Motor nach der Orgelei anspringt?Die sorgfältige und peinlich saubere Montage der Rohranschlüsse(mit 30Nm anziehen,wieder lösen,wieder mit 30Nm anziehen,wieder lösen,dann mit 35Nm anziehen,Gummiringe sorgfältig aufsetzen,nicht irgendwie verdreht,Gewinde und Gummiring etwas einölen)wird Dir bekannt sein.Auch mal versuchsweise das Rückschlagventil in den Vorlauf umsetzen etc.Vielleicht hat hier jemand Erfahrungswerte,ob sich interne Undichtigkeiten in der Pumpe oder von der Vorförderpumpe zur ESP so auswirken können.

gruss rainer



Thema Klicks geschrieben von Datum/Zeit
Problem Einspritzpumpe nach längerer Standzeit 599 Reddyred 05.05.19 11:57
Re: Problem Einspritzpumpe nach längerer Standzeit 413 blacky 05.05.19 21:44
Re: Problem Einspritzpumpe nach längerer Standzeit 436 rainer(berlin) 05.05.19 13:39
Re: Problem Einspritzpumpe nach längerer Standzeit 417 Reddyred 12.05.19 14:36
Re: Problem Einspritzpumpe nach längerer Standzeit 387 blacky 12.05.19 19:59
Re: Problem Einspritzpumpe nach längerer Standzeit 366 Funman 12.05.19 19:22
Re: Problem Einspritzpumpe nach längerer Standzeit 387 rainer(berlin) 13.05.19 12:16
Re: Problem Einspritzpumpe nach längerer Standzeit 369 ralle 14.05.19 21:36
Re: Problem Einspritzpumpe nach längerer Standzeit 341 Funman 14.05.19 23:51
Re: Problem Einspritzpumpe nach längerer Standzeit 337 001BM 15.05.19 21:55
Re: Problem Einspritzpumpe nach längerer Standzeit 373 ralle 16.05.19 09:37
Re: Problem Einspritzpumpe nach längerer Standzeit 389 Reddyred 16.05.19 20:25
Re: Problem Einspritzpumpe nach längerer Standzeit 363 Funman 16.05.19 21:29
Re: Problem Einspritzpumpe nach längerer Standzeit 363 Findus 16.05.19 22:08
Mal ins Freie spritzen 353 Funman 17.05.19 11:32


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.