Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Nochmal genauer
geschrieben von: Rumpel_der_MB100 ()
Datum: 01. Juni 2019 11:55

Servus zusammen,



ist quasi mein erster Eintrag - ich war gestern mit meinem WoMo, Reimo-Umbau, Bj. 1991 Altschnauzer, 311tkm, in Richtung sächsische Schweiz unterwegs... 400 km keine Probleme - von der Autobahn abgefahren und an einer Ampel angehalten... Kupplungspedal ging dann sehr weich. nach dem 3 oder 4. Mal Schalten war da nix mehr. Das Pedal war lasch unten am Bodenblech. Der Ausgleichsbehälter von der Bremsflüssigkeit ist nun ein über -Max.

Was meint ihr? Hydraulikzylinder? Was wäre die Abhilfe?

Danke und schönes Wochenende

Alex



Thema Klicks geschrieben von Datum/Zeit
Kupplung geht nicht mehr hoch / dann nicht mehr rein / jetzt geht die überall hin 475 fREakanoia 04.05.19 15:03
Er wusste noch nicht was er tat 345 fREakanoia 06.05.19 13:59
Polnischer Nehmerzylinder, Re: Er wusste noch nicht was er tat 136 fREakanoia 23.06.19 15:25
Re: Polnischer Nehmerzylinder, Re: Er wusste noch nicht was er tat 129 fREakanoia 23.06.19 17:15
Re: Kupplung geht nicht mehr hoch / dann nicht mehr rein / jetzt geht die überall hin 306 Funman 05.05.19 21:52
Re: Kupplung geht nicht mehr hoch / dann nicht mehr rein / jetzt geht die überall hin 126 fREakanoia 23.06.19 16:34
Nochmal genauer 331 Funman 06.05.19 12:22
Re: Nochmal genauer 237 Rumpel_der_MB100 01.06.19 11:55
Re: Nochmal genauer 240 blacky 01.06.19 20:46


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.