Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Abgasuntersuchung funktioniert nicht
geschrieben von: schwabenandi ()
Datum: 24. Februar 2019 12:49

Ich hab bei unserem Mb100, der auch schon 9 Jahren in Familienbesitz ist, nie mehr als 0,3 gehabt, selbst bei 280.000 km nicht. Und immer ging das über den Klopfsensor. Und wenn nicht dann kann der TÜV das auch schätzen und händisch nachtragen.

Auch geben die allermeisten älteren Lichtmaschinen garkein Drehzahlsignal ab... das wär ja was ganz Neues. Wer sowas nachrüsten will muß dafür einen Magneten in die Schwungscheibe reinmachen und einen Hallsensor verbauten, jedenfalls wird bei neueren Modellen ohne richtiges Motormanagement so ein zuverlässiges Drehahlsignal generiert.

Ich schraube, also bin ich.



Thema Klicks geschrieben von Datum/Zeit
Abgasuntersuchung funktioniert nicht 655 Dieter 21.01.19 10:55
Re: Abgasuntersuchung funktioniert nicht 433 rainer(berlin) 21.01.19 11:26
Re: Abgasuntersuchung funktioniert nicht 414 Dieter 21.01.19 11:28
Re: Abgasuntersuchung funktioniert nicht 417 hageo 21.01.19 14:45
Re: Abgasuntersuchung funktioniert nicht 447 Dieter 21.01.19 14:50
Re: Abgasuntersuchung funktioniert nicht 402 Offroader 21.01.19 18:02
Re: Abgasuntersuchung funktioniert nicht 443 Dieter 22.01.19 07:26
Re: Abgasuntersuchung funktioniert nicht 331 Dieter 09.02.19 07:09
Re: Abgasuntersuchung funktioniert nicht 231 schwabenandi 24.02.19 12:49


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.