Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Abgasuntersuchung funktioniert nicht
geschrieben von: Dieter ()
Datum: 22. Januar 2019 07:26

hallo Winne,

interessant, dass bei dir das mit der Spannungsversorgung funktioniert.

Bei mir hat das noch nie funktioniert, vielleicht weil ich eine zweite Versorgerbatterie drin hab?

dieses mal hat aber nicht mal der Klopfsensor funktioniert

mit beiden Methoden zeigte der Computer beim Hochdrehen eine Abregeldrehzahl von 1200, was natürlich totaler Quatsch ist

hab jetzt einen Termin bei Mercedes

gruß Dieter



Thema Klicks geschrieben von Datum/Zeit
Abgasuntersuchung funktioniert nicht 657 Dieter 21.01.19 10:55
Re: Abgasuntersuchung funktioniert nicht 435 rainer(berlin) 21.01.19 11:26
Re: Abgasuntersuchung funktioniert nicht 416 Dieter 21.01.19 11:28
Re: Abgasuntersuchung funktioniert nicht 419 hageo 21.01.19 14:45
Re: Abgasuntersuchung funktioniert nicht 448 Dieter 21.01.19 14:50
Re: Abgasuntersuchung funktioniert nicht 403 Offroader 21.01.19 18:02
Re: Abgasuntersuchung funktioniert nicht 444 Dieter 22.01.19 07:26
Re: Abgasuntersuchung funktioniert nicht 333 Dieter 09.02.19 07:09
Re: Abgasuntersuchung funktioniert nicht 233 schwabenandi 24.02.19 12:49


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.