Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Abgasuntersuchung funktioniert nicht
geschrieben von: Dieter ()
Datum: 21. Januar 2019 10:55

Hallo,

bei GTÜ funktionierte die Abgasuntersuchung nicht, weil über die Batteriespannung kein plausibles Drehzahlsignal gemessen werden konnte.

Bin dann zum TÜV gefahren, weil die das bisher immer konnten und zwar mit einem Klopfsensor.

Das hat aber auch nicht funktioniert, man hat mir die Gebühr zurückgezahlt.

Hat von euch auch schon mal jemand so was erlebt?

Hab nun einen Termin direkt bei Mercedes, hoffe, dass es dort funktioniert.

gruß, Dieter



Thema Klicks geschrieben von Datum/Zeit
Abgasuntersuchung funktioniert nicht 654 Dieter 21.01.19 10:55
Re: Abgasuntersuchung funktioniert nicht 433 rainer(berlin) 21.01.19 11:26
Re: Abgasuntersuchung funktioniert nicht 414 Dieter 21.01.19 11:28
Re: Abgasuntersuchung funktioniert nicht 417 hageo 21.01.19 14:45
Re: Abgasuntersuchung funktioniert nicht 447 Dieter 21.01.19 14:50
Re: Abgasuntersuchung funktioniert nicht 401 Offroader 21.01.19 18:02
Re: Abgasuntersuchung funktioniert nicht 443 Dieter 22.01.19 07:26
Re: Abgasuntersuchung funktioniert nicht 331 Dieter 09.02.19 07:09
Re: Abgasuntersuchung funktioniert nicht 231 schwabenandi 24.02.19 12:49


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.