Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: schlechter Heißstart
geschrieben von: Südbaden MB 100 ()
Datum: 12. September 2018 19:27

Franzuus, das hört sich nach Hitze am Magnetschalter an
alternativ hilft (anstelle eine halbe Stunde warten bis alles wieder abgekühlt ist), mit einem Hämmerchen leicht von hinten klöpfeln während der Schlüssel auf Starten steht.

Auf Dauer kann man ein Hitze-Abschirmblech über dem Magnetschalter anbringen damit der bei Sommerhitze nicht so derartig noch vom Abgaskrümmer gekocht wird.



Thema Klicks geschrieben von Datum/Zeit
schlechter Heißstart 675 Dieter 17.08.18 08:26
Re: schlechter Heißstart 529 hageo 17.08.18 09:00
Re: schlechter Heißstart 490 blacky 17.08.18 14:28
Re: schlechter Heißstart 516 Northern_Ce 17.08.18 15:31
Re: schlechter Heißstart 510 Dieter 17.08.18 16:48
Re: schlechter Heißstart 513 hageo 17.08.18 17:29
Re: schlechter Heißstart 507 Dieter 17.08.18 17:57
Re: schlechter Heißstart 504 hageo 18.08.18 10:18
Re: schlechter Heißstart 499 Franzuus 18.08.18 13:35
Re: schlechter Heißstart 498 Dieter 18.08.18 17:03
Re: schlechter Heißstart 178 Dieter 11.06.19 08:50
Re: schlechter Heißstart 501 Franzuus 19.08.18 18:34
Re: schlechter Heißstart 461 Südbaden MB 100 12.09.18 19:27


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.