Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: schlechter Heißstart
geschrieben von: Franzuus ()
Datum: 18. August 2018 13:35

Hallo,
das deckt sich mit meiner Erfahrung. Wenn der Anlasser schwächelt ist es in der Regel wenn der Motor gut warmgelaufen oder sogar nach bergiger Autobahnfahrt heiß geworden ist. Ist alles abgekühlt geht er wieder normal. Der Anlasser kann trotzdem noch ziemlich lange halten.
Finde es gut daß sich viele Schäden an unserem kantigen Gesellen vorher ankündigen bevor der Totalausfall kommt.
Gruß
Franzuus



Thema Klicks geschrieben von Datum/Zeit
schlechter Heißstart 553 Dieter 17.08.18 08:26
Re: schlechter Heißstart 425 hageo 17.08.18 09:00
Re: schlechter Heißstart 391 blacky 17.08.18 14:28
Re: schlechter Heißstart 415 Northern_Ce 17.08.18 15:31
Re: schlechter Heißstart 407 Dieter 17.08.18 16:48
Re: schlechter Heißstart 408 hageo 17.08.18 17:29
Re: schlechter Heißstart 405 Dieter 17.08.18 17:57
Re: schlechter Heißstart 404 hageo 18.08.18 10:18
Re: schlechter Heißstart 391 Franzuus 18.08.18 13:35
Re: schlechter Heißstart 401 Dieter 18.08.18 17:03
Re: schlechter Heißstart 82 Dieter 11.06.19 08:50
Re: schlechter Heißstart 400 Franzuus 19.08.18 18:34
Re: schlechter Heißstart 363 Südbaden MB 100 12.09.18 19:27


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.