Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: schlechter Heißstart
geschrieben von: hageo ()
Datum: 18. August 2018 10:18

Perfekt, dort sind natürlich, wenn irgendwelche Verbraucher an sind, die Meßwerte ein paar Zehntel niedriger.
Und 10V ist beim Starten auch in Ordnung, es ist immerhin zu bedenken, daß zwischen Batterie und Starter ca. 3m Leitung liegen und daß da bei ca. 300A auch ein bißchen was hängenbleiben darf.
Jetzt bleibt wohl nur noch der Starter als Verdächtigen übrig.
Gibts z.B. als Neuteil im Ibääh bei der Fa. Kohl24 zu brauchbaren Preisen.
Scheint recht gute Qualität zu sein.
Aber aufpassen! In unserem kantigen Kameraden wurden 2 unterschiedliche Typen verbaut.
Der "Dicke", hat vorn kein Getriebe drin und hat hinten 2 Gewindebolzen recht prominent rausstehen, die sind für die Montage des Haltewinkels zum Motorhalter hin.
Der "Dünne", hat vorn ein Getriebe drin und demzufolge einen wesentlich längeren Hals zwischen Montageflansch und dem runden Magnetgestell, und das ist wesentlich schlanker.
Auch wurden am OM616 an anderen Fahrzeugen gleichartige Starter verbaut, aber die hatten den Magnetschalter unterhalb, bei unserem Auto liegt er oberhalb.

Gruß,thumbs up,hageo



Thema Klicks geschrieben von Datum/Zeit
schlechter Heißstart 553 Dieter 17.08.18 08:26
Re: schlechter Heißstart 425 hageo 17.08.18 09:00
Re: schlechter Heißstart 392 blacky 17.08.18 14:28
Re: schlechter Heißstart 415 Northern_Ce 17.08.18 15:31
Re: schlechter Heißstart 407 Dieter 17.08.18 16:48
Re: schlechter Heißstart 408 hageo 17.08.18 17:29
Re: schlechter Heißstart 406 Dieter 17.08.18 17:57
Re: schlechter Heißstart 404 hageo 18.08.18 10:18
Re: schlechter Heißstart 392 Franzuus 18.08.18 13:35
Re: schlechter Heißstart 401 Dieter 18.08.18 17:03
Re: schlechter Heißstart 82 Dieter 11.06.19 08:50
Re: schlechter Heißstart 400 Franzuus 19.08.18 18:34
Re: schlechter Heißstart 363 Südbaden MB 100 12.09.18 19:27


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.