Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: schlechter Heißstart
geschrieben von: blacky ()
Datum: 17. August 2018 14:28

Hallo Dieter,

dein Motor hat eben eine Spitzenkompressionthumbs up- oder die Batterie
beginnt zu schwächeln.
Wie von Hageo empfohlen, würde ich erst mal die Spannung beobachten.

___________________________________________________________________
Grüße
Blacky
"KUTTER fahren ist nicht normal"
MB100 lang/hoch/alt(3/89)EURA-Ausbau 1.Motor generalüberholt//ca.383Tkm

Kapitän und Maschinist seit 1999 mit Beiboot Suzi DR350
R100CS die Q in alter Frische
Yamaha XS1100 zum ertüchtigen in jeder Beziehung

KUTTERFAHREN- der "entschleunigte" Fahrspass

Schraubst du noch, oder fährst du schon?



Thema Klicks geschrieben von Datum/Zeit
schlechter Heißstart 553 Dieter 17.08.18 08:26
Re: schlechter Heißstart 425 hageo 17.08.18 09:00
Re: schlechter Heißstart 391 blacky 17.08.18 14:28
Re: schlechter Heißstart 415 Northern_Ce 17.08.18 15:31
Re: schlechter Heißstart 407 Dieter 17.08.18 16:48
Re: schlechter Heißstart 408 hageo 17.08.18 17:29
Re: schlechter Heißstart 406 Dieter 17.08.18 17:57
Re: schlechter Heißstart 404 hageo 18.08.18 10:18
Re: schlechter Heißstart 392 Franzuus 18.08.18 13:35
Re: schlechter Heißstart 401 Dieter 18.08.18 17:03
Re: schlechter Heißstart 82 Dieter 11.06.19 08:50
Re: schlechter Heißstart 400 Franzuus 19.08.18 18:34
Re: schlechter Heißstart 363 Südbaden MB 100 12.09.18 19:27


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.