Technik Forum :  MB 100 Forum

Technik Forum


Inserate gehören in den Teilemarkt und werden hier kommentarlos gelöscht

[ Bildergalerie | OFF Topic | Fahrzeug + Teilemarkt ]
[ Chat | Werkzeugkiste | Impressum | Datenschutzerklärung ]
Das Forum rund um die Technik des MB 100 
Re: Starten ....kein Muks.
geschrieben von: Tobi13 ()
Datum: 04. September 2018 21:13

Kurze Update,

mit der Lösung des manuellen Vorglühens hätte ich vielleicht noch Leben können, meine Freundin hatte allerdings hier ihr Veto eingelegt.

Naja eine weitere Fehlersuche machte keinen Sinn da ja wieder alles funktionierte.
Also wollte ich die Karre wieder wieder zumachen.

Auf einmal hatte ich den Fehler aber wieder, habe den Mortor zum Spaß kurz drehen lassen und auf einmal ging das Radio wieder an und ich konnte wieder glühen. --> Wackelkontakt! Habe dann zuerst an einen der beiden Stecker vorne gedacht die öfter Problem gemacht haben. Die waren aber beim Durchmesen ok. Also habe ich an allen möglichen Kabeln rumgewackelt, funtkioniert hat es aber erst als ich am Motor gewackelt habe. Konnte dann einen Wackler in einem Sammelkabel am Starter lokaliseren. Werde es die Tage mal aufmachen und dann ist hoffentlich Ruhe.

Gruß
Tobi



Thema Klicks geschrieben von Datum/Zeit
Starten ....kein Muks. 756 Feuerbaer 19.04.18 18:26
Re: Starten ....kein Muks. 491 Feuerbaer 04.05.18 14:34
Re: Starten ....kein Muks. 474 Feuerbaer 04.05.18 18:39
Re: Starten ....kein Muks. 459 Feuerbaer 04.05.18 18:40
Re: Starten ....kein Muks. 475 Feuerbaer 04.05.18 18:48
Re: Starten ....kein Muks. 460 Daktari 04.05.18 23:41
Re: Starten ....kein Muks. 448 Feuerbaer 05.05.18 23:06
Re: Starten ....kein Muks. 524 ThoK 19.04.18 19:44
Re: Starten ....kein Muks. 494 Hotte4h 21.04.18 16:56
Re: Starten ....kein Muks. 484 ThoK 22.04.18 21:17
Re: Starten ....kein Muks. 505 ferroristo 19.04.18 20:15
Re: Starten ....kein Muks. 341 Tobi13 30.08.18 14:03
Re: Starten ....kein Muks. 326 Tobi13 30.08.18 16:03
Re: Starten ....kein Muks. 315 Tobi13 30.08.18 17:45
Re: Starten ....kein Muks. 327 Hotte4h 30.08.18 20:45
Re: Starten ....kein Muks. 77 Dante 05.05.19 19:03
Re: Starten ....kein Muks. 327 Tobi13 04.09.18 21:13


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.